Skip to end of metadata
Go to start of metadata

This page is part of the Gadget Developers' JavaScript Cookbook.

What resources do I need to specify as required in order to use the framework?

The framework requires the inclusion of the following resources:
For Atlassian Gadgets 1.0.x:

For Atlassian Gadgets 2.0 and later:

RELATED TOPICS

Gadget Developers' JavaScript Cookbook
Using the Atlassian Gadgets JavaScript Framework

  • No labels