Last updatedSep 10, 2019

Rate this page:

Extractor module

Available:

Confluence 1.4 to 6.15

From Confluence 7.0 this module has been replaced by the Extractor2 module.

See the following tutorials to learn how to create your own extractors:

Rate this page: